Data privacy policy
SAS ARSKAN
97 Cours Gambetta, 69003 Lyon
RCS Lyon 824 251 565

Article 1 Purpose of this Privacy Policy

2

Article 2 Designation of a Data Protection Officer

2

Article 3 Collected data

2

Article 4 Purpose of the collection of personal data

3

Article 5 Legal basis for processing personal data

3

Article 6 Recipient of personal data

4

Article 6.1 Access to data

4

Article 6.2 Data transmission to third parties

4

Article 7 Data Security

4

Article 8 Data Retention Period

4

Article 8.1 Retention of date in active database

4

Article 8.2 Intermediate archiving

4

Article 9 Rights relating to the processing of Personal Data

5

Article 9.1 General rights of the user

5

Article 9.2 Access Right

5

Article 9.3 Rights of rectification

6

Article 9.4 Right to erasure

6

Article 9.5 Data Portability

6

Article 9.6 Limitation of processing

6

Article 9.7 Right to object

7

Article 9.8 Other rights

7

Article 10 Policy on the use of cookies

7

Article 10.1 Definition of "cookies"

7

Article 10.2 Refusal of « cookies »

8

Article 11 Applicable law and jurisdiction

26 August 2022

8

1/8

Article 1

Purpose of this Privacy Policy

ARSKAN SAS, a French company registered in the Lyon Trade and Companies Register (RCS
Lyon 824 251 565), whose registered office is located at 15 Quai du Commerce, 69009
Lyon (France), is developing a private professional platform called ARSKAN SILODATA,
which allows users to visualize, exploit and share 3D data on the web and on the move.
The purpose of this Data Privacy Policy is to inform Users of the ARSKAN website and the
SILODATA platform about:
— The terms and conditions of implementation of personal data processing;
— The rights they have over their personal data;
This Data Privacy Policy is an integral part of the General Terms and Conditions of Use of the
ARSKAN website ("the Website") and the SILODATA Platform ("the Platform").
Acceptance of the Data Privacy Policy is essential for the use of the ARSKAN website and
the SILODATA Platform.

Article 2

Designation of a Data Protection Officer

The Website and the Platform are published and developed by SAS ARSKAN.
SAS ARSKAN is responsible for collecting and processing Users' personal data.
To ensure transparent processing of the personal data collected, SAS ARSKAN has
appointed a Data Protection Officer in the person of Mr Jean Gabriel Grivé.
He can be contacted at the following email address: jgrive@arskan.com

Article 3

Collected data

The collection and processing of personal data is carried out:
— When making contact via the Website,
— When subscribing to the ARSKAN Newsletter,
— When creating a User Profile on the SILODATA Platform.
The following data is collected:
— Corporate name of the user structure,
— Address of the user structure,
— Name and surname of the User's representative,
— Email address of the User's representative,
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— Data collected through cookies (see Article 10 on the processing of cookies).

Article 4

Purpose of the collection of personal data

In accordance with Article 5 of Regulation (EU) 2016/679 of the European Parliament and
of the Council of 27 April 2016 (GDPR), personal data are collected for specified, explicit
and legitimate purposes and are not further processed in a way that is incompatible with
those purposes.
Personal data is collected for the following purposes:
— Responding to a contact request made by a User on the Website
— To send the ARSKAN newsletter to the User who requests it
— Registering the User on the Platform and thus enabling him/her to have access to
the various features offered.
— Managing the Platform's User accounts
— Subscribing to the various subscriptions offered by the Platform.
— Invoicing for subscriptions and services offered by the SILODATA Platform.
— Recording of Browsing Data and Cookies.

Article 5

Legal basis for processing personal data

Article 6 of Regulation (EU) 2016/679 of the European Parliament and of the Council of 27
April 2016 (GDPR) provides six separate legal bases for the collection and processing of
personal data:
— The vital interest of the individual,
— Public interest,
— Contractual necessity,
— Compliance with legal obligations,
— Unambiguous consent of the individual,
— Legitimate interest of the data controller.
The personal data collected are based on the specific consent of the User (5).
This consent is obtained by accepting this Privacy Policy:
— When sending a message via the contact form of the ARSKAN Site,
— When registering for the ARSKAN Newsletter,
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— When the User registers on the Platform.
Acceptance of the Privacy Policy and the General Terms and Conditions of Use is essential
and mandatory in order to visit and use the ARSKAN Website and the SILODATA Platform.
Users may withdraw their consent at any time by simply cancelling their subscription.

Article 6
Article 6.1

Recipient of personal data
Access to data

The personal data collected shall be used exclusively for the proper operation of the
Website and the SILODATA Platform.
Personal data may be accessed by duly authorized SAS ARSKAN employees.
Access to data is made on the basis of individual and limited access authorizations.
The personnel who have access to personal data are subject to a confidentiality obligation.

Article 6.2

Data transmission to third parties

The data collected will not be passed on to third parties without the express consent of the
User.

Article 7

Data Security

ARSKAN makes every effort to ensure the security and confidentiality of the data collected:
— The confidentiality of the data is firstly ensured by the User himself by means of an
identification password necessary to connect,
— The data collected is hosted in Europe by AWS.

Article 8
Article 8.1

Data Retention Period
Retention of data in active database

Personal data relating to Users who are active on the Platform shall be kept on a so-called
active basis for the time necessary to achieve the objective and purpose pursued.
Thus, personal data is kept in the following manner:
— Data collected in connection with access to and use of the SILODATA Platform is
kept throughout the contractual relationship between the User and SAS ARSKAN.
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— In the event of inactivity or termination of the contractual relationship, the data shall
be deleted within three years of the User's last connection.
— Cookies are kept for a maximum of 13 months from the time of insertion in the
browser.

Article 8.2

Intermediate archiving

When the data are no longer useful for the objective and purpose pursued, they may be
subject to intermediate archiving on a specific archive base, separate from the active base
in the following cases:
— Existence of a legal obligation to keep data for a fixed period. This is particularly the
case for invoices issued, which must be kept for a period of 10 years.
— Existence of an administrative interest, in particular in case of litigation, justifying to
keep them for the time of the applicable rules of prescription/forclusion, in
particular in commercial, civil and tax matters;
At the end of the above-mentioned periods, the data are then definitively deleted.

Article 9 Rights relating to the processing of
Personal Data
Article 9.1

General rights of the user

The user may at any time inform SAS ARSKAN of any difficulty or question relating to the
processing of his Personal Data.
He should send his request by e-mail to the following address: jgrive@arskan.com
The User must prove his identity by a valid identity document (passport, ID card) and his
email or postal address so that a response can be provided.
The Data Protection Officer shall respond as soon as possible to a request for access, within
a maximum period of one month.
This period may be extended by two additional months due to the complexity and number
of requests. The User must be informed within one month of receipt of the request.
In general, the rights attached to data protection are as follows:

Article 9.2

Access Right

he User may at any time ask the Data Protection Officer for information about the personal
data processed concerning him/her. The User must be able to know the purposes of the
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processing, the categories of data collected, the recipients of the personal data and the
duration of the data retention.

Article 9.3

Rights of rectification

The User may at any time request to rectify any data concerning him/her.

Article 9.4

Right to erasure

The User may request the deletion of his personal data in the following cases:
— The personal data are no longer necessary for the purposes pursued.
— Withdrawal of the consent on which the data processing was based.
— Unlawful processing of the data collected.
— Deletion of personal data due to a legal obligation.

Article 9.5

Data Portability

The User may retrieve his/her personal data for personal use or for transfer to another
organization.
The data will be provided in a "structured, commonly used and machine-readable" format.
The Conditions of Portability are as follows:
— The right to portability is limited to the User's personal data.
— It applies only if the data is processed in an automated manner (paper files are
therefore not concerned) and on the basis of the prior consent of the User or the
execution of a contract concluded with the data subject.
— The exercise of the right to portability must not infringe the rights and freedoms of
third parties
The personal data are those entered directly at the time of the User's registration.
However, personal data derived, calculated or inferred from data provided by the data
subject, such as a user profile created through the analysis of raw data produced by a
"smart" meter, are excluded from the right to portability.

Article 9.6

Limitation of processing

The User may obtain the limitation of processing in the following cases:
— The accuracy of the personal data is disputed. The Processing is limited for a period
of time allowing the controller to verify the accuracy of the personal data ;
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— The Processing is unlawful, but the User objects to the erasure of the personal data
and demands instead the restriction of their use;
— The personal data are no longer useful, but they are still necessary for the
establishment, exercise or defense of legal claims;
— The User has objected to the processing of his or her data under Article 21 (Right to
object) of Regulation 2016/679 of the European Parliament.
Where processing has been restricted, such personal data may, with the exception of
storage, only be processed with the consent of the User, or for the establishment, exercise
or defence of legal claims, or for the protection of the rights of another natural or legal
person, or on important grounds of public interest of the Union or of a Member State.

Article 9.7

Right to object

The User may object at any time to the processing of his/her personal data, including
profiling, for reasons relating to his/her particular situation.
The User's data will no longer be processed unless there are legitimate and compelling
reasons for the specific processing, which prevail over the interests, rights and freedoms of
the User.
When the processing is for canvassing purposes, the User may object to it at any time.

Article 9.8

Other rights

The User may file a complaint with a national control authority (La Commission Nationale de
l'Informatique et des Libertés, 3 Place de Fontenay, 75007 Paris).

Article 10
Article 10.1

Policy on the use of cookies.
Definition of "cookies

A cookie is a small computer file, a tracer, deposited and read, for example, when
consulting a website, reading an e-mail, installing or using a software or a mobile
application, regardless of the type of terminal used (computer, smartphone, digital reader,
video game console connected to the Internet, etc.).
The term "cookie" covers for example:
— HTTP cookies ;
— Flash" cookies;

26 August 2022

7/8

— The result of the calculation of a fingerprint in the case of "fingerprinting"
(calculation of a unique identifier of the machine based on elements of its
configuration for tracking purposes);
— Invisible pixels or "web bugs";
— Any other identifier generated by a software or an operating system, for example.

Article 10.2

Refusal of "cookies"

The use of the tools described in Article 10.1 is subject to the User's consent if they are not
strictly necessary for the operation of the Platform.
In any case, the User can oppose the recording of these "cookies" by setting his Internet
browser accordingly:
For Mozilla Firefox:
Choose the "Tools" menu then "Options" ;
Click on the "privacy" icon;
Select the desired level with the cursor.
For Microsoft Internet Explorer:
Choose the "Tools" menu, then "Internet Options";
Click on the "Confidentiality" tab;
Select the desired level with the cursor.
For Google Chrome :
Click on the "wrench" icon in the browser toolbar;
Choose the "Options" menu and then click on "Advanced Options";
Click on "Content Settings" in the "Privacy" section;
Click on the "Cookies" tab and select the options that suit you.
For Opera 6.0 and above :
choose the "File">"Preferences" menu;
Privacy Policy
In case of opposition to the recording of Cookies, the User is informed that the proper
functioning of the Site and the Platform may be altered.

Article 11 Applicable law and jurisdiction
The present data privacy policy is subject to French law.
In the event of a dispute and in the event that an amicable agreement cannot be reached,
the competent court will be the one determined according to the applicable rules of
procedure.
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